AYUDA: Se me ralentiza la pc cada vez q abro un programa


         

Resultados 1 al 6 de 6

  1. #1
    Usuario
    Fecha de Ingreso
    13 abr, 06
    Mensajes
    13
    Compartir en:
    Compartir en Facebook  Compartir en Twitter

    Predeterminado AYUDA: Se me ralentiza la pc cada vez q abro un programa

    Hola gente. Necesito de su ayuda no se q mas hacer con este tema.
    Resulta q siempre q abro un programa se me ralentiza el cursor, el sonido, etc. Abro el ares, pongo a bajar algo y el sonido se tilda....abro el emule y después de 5 min abierto se me hace lento el cursor y la maq. El administrador de tareas me dice q el uso de la cpu en ese momento es del 100% estando abierto el emule, msn y reproductor de windows :s. Alguien sabe algo q me pueda solucionar este problemon?. Muchas Gracias a todos



  2. #2
    Usuario Avatar de zotosca
    Fecha de Ingreso
    18 feb, 06
    Ubicación
    Delante del monitor
    Mensajes
    5,744

    Predeterminado

    Me suena a spyware y/o trojanos, instalate el antivirus Kaspersky y el Spboot Search & Destroy. Buscálos en el foro que están posteados.

    Saludos

    Traten de compartir lo que bajan al menos 10 dias

  3. #3
    Usuario
    Fecha de Ingreso
    13 abr, 06
    Mensajes
    13

    Predeterminado

    Hola zotosca gracias por contestar. Problema de spy y de troyanos no me parece, porq le hice un Spyboot y no me salió nada. Le pasé el AVG y tampoco salta virus. Kaspersky no lo instalo porq me resulta lento a la hora del scan. Gracias


  4. #4
    Nuevo
    Fecha de Ingreso
    29 ago, 06
    Mensajes
    3

    Predeterminado

    Hola como te va oktubre, podrías darme un par de especificaciones sobre tu PC para ver si te puedo ayudar como por ejemplo Sistema Operativo, micro, memoria, etc.
    Si tenes Win XP o Win 2K, en el momento ke te sucede eso abrí el administrador de tareas te vas a la de solapa procesos y ahí fíjate cual es el proceso ke consume el uso de tu CPU y cual es el ke consume mas memoria, eso te podría ayudar bastante para poder aislar el problema un poco mas y si es una aplicación mata el proceso la desinstalas y fíjate si así mejora, y si te es muy necesaria la aplicación la vuelves a instalar y fíjate los cambios nuevamente.
    Espero haberte sido de ayuda y espero tu respuesta.

    Salu2 Jazki22

  5. #5
    Usuario
    Fecha de Ingreso
    13 abr, 06
    Mensajes
    13

    Predeterminado

    Hola, tengo Celeron 2,4 ghz, 512mb, disco 80gb. Es la primera vez q me pasa...el proceso q me consume CPU es "proceso inactivo del sistema". Ayuda urgente gente, ya no se q mas hacer, estoy desesperado..


  6. #6
    *nix powered Mod Avatar de caudio
    Fecha de Ingreso
    17 feb, 06
    Ubicación
    Cordoba, Argentina
    Mensajes
    2,032

    Predeterminado

    Pasale un adaware SE, y un panda online, fijate hacerlo tambien en modo a prueba de fallos. es casi seguro que sea eso...
    __________________________________________________ _______
    En la caja ponia: Requiere Windows XP o superior... por eso instale Linux.
    http://www.nixlife.com.ar

Temas Similares

  1. (Ayuda) Con programa IuVCR!! Para capturar!!
    Por maurodiazmj en el foro Software
    Respuestas: 1
    Último Mensaje: 03/06/2007, 13:23
  2. [Ayuda] Programa para capturar video
    Por Turco_70 en el foro Audio y Video
    Respuestas: 1
    Último Mensaje: 02/03/2007, 22:05
  3. [ayuda]Como abro un archivo.nrg
    Por el22_mariano en el foro Software
    Respuestas: 4
    Último Mensaje: 03/11/2006, 14:59

Publicidad  Contacto  Denuncias  Prensa  Labs  Reglas  RSS

Términos y condiciones  Políticas de privacidad

Búsqueda Avanzada
PRINCIPAL  FORO  LISTADOS DE ELINKS  CUENTA  AYUDA