ID Baja con Fibertel 6mb en WIN7 32, modem Motorola con wi-fi.


         

Resultados 1 al 8 de 8

  1. #1
    Usuario Avatar de some-feq
    Fecha de Ingreso
    22 feb, 08
    Ubicación
    San Pedro
    Mensajes
    44
    Compartir en:
    Compartir en Facebook  Compartir en Twitter

    Predeterminado ID Baja con Fibertel 6mb en WIN7 32, modem Motorola con wi-fi.

    Hola, abro este tema porque resulta que instale eMule en mi maquina nueva y no consigo levantar la ID, a pesar de haberla habilitado (marcar como excepcion) tanto en el firewall de Win como en el del antivirus (Avast), y de abrir los puertos. Ya probe con varias opciones que encontre aca y en la Interné, pero no hay caso; mi mulita sigue teniendo los ojos tapados. Alguien, algun alma caritativa, podra ayudarme? Gracias de antemano. Exitos!


    Feq!

  2. #2
    Moderadora Avatar de virgi
    Fecha de Ingreso
    27 feb, 08
    Ubicación
    Córdoba Capital
    Mensajes
    2,574

    Predeterminado

    Yo no soy experta en este tema, ni mucho menos. Pero la vez que tuve que configurar un router wi-fi, me sirvió ponerle, en la pagina de configuración del mismo, la ip de mi maquina. Fue la única forma en que la mula me dio id alta.
    Saludos y espero que te sirva

  3. #3
    Usuario Avatar de some-feq
    Fecha de Ingreso
    22 feb, 08
    Ubicación
    San Pedro
    Mensajes
    44

    Predeterminado

    Cita Iniciado por some-feq Ver Mensaje
    Hola, abro este tema porque resulta que instale eMule en mi maquina nueva y no consigo levantar la ID, a pesar de haberla habilitado (marcar como excepcion) tanto en el firewall de Win como en el del antivirus (Avast), y de abrir los puertos. Ya probe con varias opciones que encontre aca y en la Interné, pero no hay caso; mi mulita sigue teniendo los ojos tapados. Alguien, algun alma caritativa, podra ayudarme? Gracias de antemano. Exitos!
    Me olvide de aclarar, aunque no sirva de nada, que en la compu anterior tenia la Mula instalada. Y tenia ID alta. El servidor tambien era Fiber, pero en aquel momento tenia 3mb, sin wi-fi. Gracias de nuevo.
    Feq!

  4. #4
    Usuario Avatar de some-feq
    Fecha de Ingreso
    22 feb, 08
    Ubicación
    San Pedro
    Mensajes
    44

    Predeterminado

    Cita Iniciado por virgi Ver Mensaje
    Yo no soy experta en este tema, ni mucho menos. Pero la vez que tuve que configurar un router wi-fi, me sirvió ponerle, en la pagina de configuración del mismo, la ip de mi maquina. Fue la única forma en que la mula me dio id alta.
    Saludos y espero que te sirva
    Puede ser, pero sabes que pasa? El fuckin' modem Motorola de Fibertel no te permite acceder a la ip de config. Y no se si hay o no diferencia, pero no es router sino modem. O sea, no tengo el wi-fi separado por otro periferico (router), sino que el mismo aparato me da enlace y wi-fi.
    Feq!

  5. #5
    modmeister Avatar de -david-
    Fecha de Ingreso
    10 dic, 06
    Mensajes
    8,245

    Predeterminado

    ese modelo modem-router wifi de motorola, no te permite abrir puertos.
    solución, pedí el modem común y comprate un router.

    Antes llama y consulta para ver si te dan acceso a la configuración del modem, podrías decir que es por cambio de clave, en una de esas te pasan la Ip del router, o te cambian la clave ellos -jaja-.

    Tuve ese mismo problema con ese router y la solución fue la que te conté.

    Exitos !

    ... Comenta bien que modelo es, así entre todos podemos darte una mano ;)


    [Vgroup] Busca Distribuidores para sus lanzamientos post: clic aquí
    .

  6. #6
    Usuario Avatar de some-feq
    Fecha de Ingreso
    22 feb, 08
    Ubicación
    San Pedro
    Mensajes
    44

    Predeterminado

    Cita Iniciado por -david- Ver Mensaje
    ese modelo modem-router wifi de motorola, no te permite abrir puertos.
    solución, pedí el modem común y comprate un router.

    Antes llama y consulta para ver si te dan acceso a la configuración del modem, podrías decir que es por cambio de clave, en una de esas te pasan la Ip del router, o te cambian la clave ellos -jaja-.

    Tuve ese mismo problema con ese router y la solución fue la que te conté.

    Exitos !

    ... Comenta bien que modelo es, así entre todos podemos darte una mano ;)
    Gracias, pero la verdad es que rompe soberanamente las pelotas (excuse my french) tener que hacer una movida como esa, de tener que pedir el cambio de modem e insertar un router (con todo el asunto posterior de configurar ambos, modem y router), porque hace menos de 2 meses que me instalaron el servicio, y mas alla del problema de la id baja no tengo quejas (aun). El modem es un Motorola SBG901.
    Feq!

  7. #7
    modmeister Avatar de -david-
    Fecha de Ingreso
    10 dic, 06
    Mensajes
    8,245

    Predeterminado

    Entraste a 192.168.0.1 ?


    [Vgroup] Busca Distribuidores para sus lanzamientos post: clic aquí
    .

  8. #8
    Usuario Avatar de some-feq
    Fecha de Ingreso
    22 feb, 08
    Ubicación
    San Pedro
    Mensajes
    44

    Predeterminado

    Ya intente, pero cuelga y no abre nada. Me parece que esta restringido el acceso.
    Feq!

Temas Similares

  1. Dar de baja fibertel (dic 2010)
    Por jms801 en el foro Otras Yerbas
    Respuestas: 6
    Último Mensaje: 14/12/2010, 04:12

Etiquetas para este Tema

Publicidad  Contacto  Denuncias  Prensa  Labs  Reglas  RSS

Términos y condiciones  Políticas de privacidad

Búsqueda Avanzada
PRINCIPAL  FORO  LISTADOS DE ELINKS  CUENTA  AYUDA