los videos se reproducen con apagones


         

Resultados 1 al 4 de 4

  1. #1
    Usuario
    Fecha de Ingreso
    05 jul, 08
    Mensajes
    106
    Compartir en:
    Compartir en Facebook  Compartir en Twitter

    Predeterminado los videos se reproducen con apagones

    Hola, esto comienza a tomar forma y a funcionar bien. Lo unico por el momento es que al reproducir divx o cualquier video se escucha bien, se ve bien, pero se ve con pequeños "apagones " negros, no se si me he explicado bien.
    Que creeis que puede ser?

    La grafica parece que esta bien instalada y he provado el programa vlc pero sigue igual.
    Me han recomendado SM-PLayer pero no se como instalarlo.

    A ver que me decis vosotros.



  2. #2
    *nix powered Mod Avatar de caudio
    Fecha de Ingreso
    17 feb, 06
    Ubicación
    Cordoba, Argentina
    Mensajes
    2,032

    Predeterminado

    Cita Iniciado por cajondevida Ver Mensaje
    Me han recomendado SM-PLayer pero no se como instalarlo.

    A ver que me decis vosotros.
    Para instalar el SM-Player, andate a Sistema>>Administracion>>Origenes de Software, y ahi fijate en la pestaña de software de terceros, hace click en añadir y agrega la siguiente linea:

    Código:
    deb http://ppa.launchpad.net/rvm/ppa/ubuntu intrepid main
    Te va a pedir que actualices las listas de los paquetes, una vez hecho esto, desde synaptics lo buscas e instalas como cualquier otro software..
    __________________________________________________ _______
    En la caja ponia: Requiere Windows XP o superior... por eso instale Linux.
    http://www.nixlife.com.ar

  3. #3
    Dizque Moderador Avatar de marquito
    Fecha de Ingreso
    21 sep, 06
    Ubicación
    24º02'47''S 70º26'43''O
    Mensajes
    1,137

    Predeterminado

    O que use el Ubuntu Tweak, tanto mas fácil. En la parte de Aplicaciones, fuentes de terceros, tildás Medibuntu, refrescas y en Añadir o quitar (dentro de Ubuntu tweak) seleccioná SM-player.

    Ah! tambien estaria bueno que instales estos codecs:
    Código:
    sudo apt-get install w32codecs
    Última edición por marquito; 20/02/2009 a las 18:15
    ---------------------------------------------------------
    Para lo único que sirve el Internet Explorer es para bajarse el Firefox


  4. #4
    Usuario
    Fecha de Ingreso
    05 jul, 08
    Mensajes
    106

    Predeterminado

    Al intentar hacer las dos cosas para instalar el programa me da un error. Dice algo asi como que la llave que tengo no vale o no esta actualizada o algo asi.

Publicidad  Contacto  Denuncias  Prensa  Labs  Reglas  RSS

Términos y condiciones  Políticas de privacidad

Búsqueda Avanzada
PRINCIPAL  FORO  LISTADOS DE ELINKS  CUENTA  AYUDA