Ubuntu 12.04 - Problemillas de update


         

Resultados 1 al 5 de 5

  1. #1
    Usuario Avatar de Matiase
    Fecha de Ingreso
    11 dic, 05
    Ubicación
    Belgrano / Colegiales
    Mensajes
    883
    Compartir en:
    Compartir en Facebook  Compartir en Twitter

    Question Ubuntu 12.04 - Problemillas de update

    Hola estimados Linuxeros...!!!
    Alguien ya esta usando Ubuntu 12.04?? Tuve unos problemillas de update, y quería consultar:

    1) Problemas con el libxml-sax-expat-perl y me tira "error del sistema"

    2) De un plumazo y sin decir nada (o yo no los encuentro, pero los íconos están en blanco) me borró:

    - Google Earth.
    - Jdownloader.
    - Skype.
    - Handbrake
    - SoundKonverter

    Supongo que todo se puede reinstalar, pero es normal o habitual?? Hice el upgrade paso a paso desde el 10.10. Saludos a todos y espero que el foro de Linux / Ubuntu se active!!


    ----------------------------------------------------------------------
    ¡¡¡...Larga, Larga, Larga Vida al eMule...!!!

  2. #2
    Admin ® Avatar de punk77
    Fecha de Ingreso
    26 sep, 06
    Ubicación
    L.A.
    Mensajes
    13,059

    Predeterminado

    Yo hice la actualización desde la 11.10, no me tiró ningún error -vos lo hiciste desde un par de versiones anteriores, eso puede influír. Lo utilizo desde el 7.04 pero no soy el más indicado para asesorar... El que entiende más es Caudio pero hace rato no aparece, por ahí se prende.
    --
    PD: te edité el título para intentar identificar mejor el problema.

  3. #3
    Moderador
    Avatar de moling
    Fecha de Ingreso
    13 abr, 07
    Ubicación
    al tope de la montaña
    Mensajes
    6,224

    Predeterminado

    El otro día husmeando por la red en el foro de linux comentaban un grupo de usuarios que al actaulizar a la version 12.04 tuvieron problema con Gnome y otras aplicaciones mas
    en cualquier momento se me ocurre que poner de firma

  4. #4
    Usuario Avatar de Matiase
    Fecha de Ingreso
    11 dic, 05
    Ubicación
    Belgrano / Colegiales
    Mensajes
    883

    Predeterminado

    Sigo con los detalles...:

    - Me dejó instalar todo nuevamente salvo el HandBrake, que no se conecta con los reposit, o algo asi =/

    - Otro de los que me desinstaló sin avisar, fue el WINE...!!! Y cuando lo quiero instalar, desde el Software center, o el Synaptic... me dice que para instalarlo, tiene que desisntalar entre otras cosas el Google Earth?? No entiendo por qué ??

    Esas cosas son las que no me terminan de convencer; me quedo en Linux, obvio, pero estas cosas que no entiendo, me sacan!! jajaaj
    ----------------------------------------------------------------------
    ¡¡¡...Larga, Larga, Larga Vida al eMule...!!!

  5. #5
    Admin ® Avatar de punk77
    Fecha de Ingreso
    26 sep, 06
    Ubicación
    L.A.
    Mensajes
    13,059

    Predeterminado

    Cita Iniciado por Matiase Ver Mensaje
    Esas cosas son las que no me terminan de convencer; me quedo en Linux, obvio, pero estas cosas que no entiendo, me sacan!! jajaaj
    El problema es que esperaste 2 años para actualizar, me parece... Debés tener en cuenta que las versiones viejas ya no tienen soporte.
    Yo lo voy haciendo con cada nueva versión -cada 6 meses- y nunca pasó algo así. Esperemos lo puedas solucionar.

Temas Similares

  1. Salio Ubuntu 10.04 LTS !!!
    Por caudio en el foro GNU/Linux
    Respuestas: 17
    Último Mensaje: 10/11/2012, 09:10
  2. Ubuntu y Peron
    Por caudio en el foro GNU/Linux
    Respuestas: 4
    Último Mensaje: 10/11/2009, 23:25
  3. Respuestas: 0
    Último Mensaje: 19/04/2008, 18:49
  4. [Pedido] modem en ubuntu
    Por tresietes en el foro Software
    Respuestas: 9
    Último Mensaje: 26/02/2007, 11:42
  5. [ayuda] Ubuntu
    Por tresietes en el foro Software
    Respuestas: 1
    Último Mensaje: 24/02/2007, 20:51

Etiquetas para este Tema

Publicidad  Contacto  Denuncias  Prensa  Labs  Reglas  RSS

Términos y condiciones  Políticas de privacidad

Búsqueda Avanzada
PRINCIPAL  FORO  LISTADOS DE ELINKS  CUENTA  AYUDA