[ayuda] msj cdo enciendo la pc


         

Resultados 1 al 9 de 9

  1. #1
    Usuario Avatar de tinomilden
    Fecha de Ingreso
    13 nov, 07
    Ubicación
    Paraná
    Mensajes
    77
    Compartir en:
    Compartir en Facebook  Compartir en Twitter

    Predeterminado [ayuda] msj cdo enciendo la pc

    hola gente!..bueno..les cuento q dsd hace un par de dias estoy teniendo este problema con la pc y no se de que se trata..lo q me pasa es q cdo prendo la compu se me qda con la pantalla negra y con un msj (ver imagenes adjuntas)..si apreto las teclas no pasa absolutamente nada..pero reiniciandola un par de veces o desenchufandola y volviendola a enchufar la pc arranca normalmente dps de un par de intentos..y lo raro es q no siempre lo hace sino q de vez en cdo..pero ultimamente con mas frecuencia..bue..espero q puedan darme una mano para solucionarlo..muchisimas gracias!..saludos!..



    ... simplemente ... TINO ...

  2. #2
    Moderador Avatar de Lucifer_Sam
    Fecha de Ingreso
    17 abr, 06
    Ubicación
    El barrio de Luca.
    Mensajes
    543

    Predeterminado

    Fijate de no tener ningún CD en la compactera, de todas formas parece que tu rígido está por tirar la pata. Revisá que los conectores estén bien enchufados también. Yo empezaría probando el rigido en otro gabinete.
    http://agencia144.com.ar/imagenesdenotas/tn.JPG

  3. #3
    Usuario Avatar de tinomilden
    Fecha de Ingreso
    13 nov, 07
    Ubicación
    Paraná
    Mensajes
    77

    Predeterminado

    ..hola..no..no hay ningun cd ni pendrive ni nada x el estilo conectado..tiene algun tipo de solucion antes de q tire la pata?..jaja..gracias!..
    ... simplemente ... TINO ...

  4. #4
    Administrador Avatar de huscarle
    Fecha de Ingreso
    14 ago, 05
    Ubicación
    Al otro lado del río
    Mensajes
    13,755

    Predeterminado

    Creo que no te levanta el disco duro.
    Fijate en el setup si lo carga.
    Si no lo carga fijate si no se te desconectó.
    Ojalá sea eso, se conecta y listo.


  5. #5
    Usuario Avatar de tinomilden
    Fecha de Ingreso
    13 nov, 07
    Ubicación
    Paraná
    Mensajes
    77

    Predeterminado

    ..o sea..al problema este lo tengo de vez en cuando..no siempre..x ejemplo ahora la pc esta prendida y funcionando correctamente..
    ... simplemente ... TINO ...

  6. #6
    Administrador Avatar de huscarle
    Fecha de Ingreso
    14 ago, 05
    Ubicación
    Al otro lado del río
    Mensajes
    13,755

    Predeterminado

    Si es que no te levanta el disco duro, y te pasa de a ratos, lo mas seguro es que este floja la conexion.
    Cuando puedas desarmalo, hacé una limpieza y apretá las conexiones, poco no las pases pal otro lado.
    Limpieza un poco de aspiradora y un pincelito, nada de trapo.

    Saludos!


  7. #7
    Usuario Avatar de tinomilden
    Fecha de Ingreso
    13 nov, 07
    Ubicación
    Paraná
    Mensajes
    77

    Predeterminado

    ..ok gracias..dps q pruebe te cuento..saludos!..
    ... simplemente ... TINO ...

  8. #8
    Usuario Avatar de tinomilden
    Fecha de Ingreso
    13 nov, 07
    Ubicación
    Paraná
    Mensajes
    77

    Predeterminado

    ..el problema sigue!!..la limpie, verifique q todas las conecciones esten bien..pero..no hay caso..cada vez tengo q apagarla y prenderla mas veces para q arranque..sera el disco che?..q puedo hacer?..no puede ser un problema de la fuente?..gracias!..y ayuuudaaa!!!..
    ... simplemente ... TINO ...

  9. #9
    Administrador Avatar de huscarle
    Fecha de Ingreso
    14 ago, 05
    Ubicación
    Al otro lado del río
    Mensajes
    13,755

    Predeterminado

    No parece fuente, parece mother que no levanta siempre el disco duro.
    Podes probar a desconectar, limpiar con un pincel seco las conexiones del HD al cable, y de la mother al cable.


Temas Similares

  1. Respuestas: 9
    Último Mensaje: 17/02/2008, 11:57
  2. Respuestas: 7
    Último Mensaje: 02/02/2008, 00:00
  3. [Ayuda]Urgente Problema con Mother necesito ayuda
    Por lean_dav en el foro Hardware
    Respuestas: 3
    Último Mensaje: 28/01/2008, 21:07
  4. [Ayuda] Necesito ayuda con Divx
    Por El_Uru en el foro Audio y Video
    Respuestas: 4
    Último Mensaje: 02/10/2007, 05:42
  5. [Ayuda] virus en mi Celular Sony Ericsson W810 Ayuda!!!
    Por ArmandoEstebanQuito en el foro Telefonía Celular
    Respuestas: 8
    Último Mensaje: 28/07/2007, 00:55

Etiquetas para este Tema

Publicidad  Contacto  Denuncias  Prensa  Labs  Reglas  RSS

Términos y condiciones  Políticas de privacidad

Búsqueda Avanzada
PRINCIPAL  FORO  LISTADOS DE ELINKS  CUENTA  AYUDA